Buscar temas sin respuesta | Ver temas activos Fecha actual 11 Dic 2019 15:40




Este tema está cerrado, no puede editar mensajes o enviar nuevas respuestas  [ 1 mensaje ] 
Problema con archivos de salvado (resuelto) 
Autor Mensaje
Novato
Novato
Avatar de Usuario

Registrado: 03 Jun 2008 20:27
Mensajes: 30
Ubicación: Valencia
Nota Problema con archivos de salvado (resuelto)
Hola gente, tengo un problema que nunca me había encontrado, a ver si me podeis echar una manita.
Este año estoy a caballo entre Valencia y castellón ya que estoy estudiando ahí, por lo cual suelo ir por ahí copiando los archivos de salvado en el ordenata de valencia y llevarmelo para castellón y viceversa. No había tenido ningún problema hasta ahora, que cuando le doy al último archivo que guardé ayer domingo, me dice que "hace referencia a elementos que ya no existen".
¿Os ha pasado esto alguna vez?.

Gracias, nos leemos.

Editado: Ya está, era que me había olvidado de traerme además el par de mods que me había instalado este finde :lol: . Si es que toy gilipollas.
Hala, voy a meterme en el hospital este a ver si encuentro a los Rangers.

Nos leémos


26 Ene 2009 21:15
Perfil
Mostrar mensajes previos:  Ordenar por  
Este tema está cerrado, no puede editar mensajes o enviar nuevas respuestas   [ 1 mensaje ] 

¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 0 invitados


No puede abrir nuevos temas en este Foro
No puede responder a temas en este Foro
No puede editar sus mensajes en este Foro
No puede borrar sus mensajes en este Foro
No puede enviar adjuntos en este Foro

Buscar:
Saltar a:  
cron
Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
Forum style by ST Software.
Traducción al español por Huan Manwë para phpbb-es.com
phpBB SEO
Crear Foro | Subir Foto | Condiciones de Uso | Política de privacidad | Denuncie el foro